Postgres

SchemaHero works various versions of Postgres.

Postgres Version Minimum SchemaHero Version
12.x 0.1.0 / v1alpha1
11.x 0.1.0 / v1alpha1
10.x 0.1.0 / v1alpha1
9.6 0.1.0 / v1alpha1
9.5 0.1.0 / v1alpha1